Autore Topic: Errore "uid fetch failed" su tin.it e Fastweb  (Letto 3759 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline bobo779256

  • Post: 356
Errore "uid fetch failed" su tin.it e Fastweb
« il: 17 Marzo 2022 12:05:04 »


Da ieri mi appare questo messaggio se tento di accedere alla posta in arrivo tin.it, e sono scomparsi tutti i messaggi nella relativa cartella posta in arrivo, mi segna che ci sono messaggi nuovi ma non compare nulla

Che errore è? Mai visto

Qualcuno ne sa di più?

Pare che da web accedo regolarmente

TB versione 78.14.0 64 bit su Win10Pro64bit
« Ultima modifica: 15 Aprile 2022 17:02:30 da miki64 »

Offline miki64

  • Moderatore
  • Post: 33649
Re:errore "uid fetch failed" su tin.it
« Risposta #1 il: 17 Marzo 2022 13:41:44 »
Non ne sapevo nulla nemmeno io, ma leggi qui perché pare facilmente risolvibile...

--
- Thunderbird fa tante cose per te. Fai una sola cosa TU per Thunderbird


Offline bobo779256

  • Post: 356
Re:errore "uid fetch failed" su tin.it
« Risposta #2 il: 17 Marzo 2022 14:20:07 »
Provato, niente da fare
A me sembrano comunque due cose diverse, il link che hai messo parla di UID Search Failed Internal Error, da me appare invece che il server ha dato come risposta quel messaggio...

Comunque immagino che tin.it abbia qualche problema, se tento ora di accedere mi da timeout e non esce nemmeno quel messaggio postato in precedenza

C'è qualche altro che usa tin.it ed ha problemi?

"Mal comune mezzo gaudio" si diceva una volta...

Offline bobo779256

  • Post: 356
Re:errore "uid fetch failed" su tin.it
« Risposta #3 il: 17 Marzo 2022 17:11:00 »
Ora non va nemmeno da webmail  :sbat:

Anche una casella alice.it non funziona ... :sbat:  e ancora :sbat:
« Ultima modifica: 17 Marzo 2022 17:20:27 da bobo779256 »

Offline miki64

  • Moderatore
  • Post: 33649

Offline bobo779256

  • Post: 356
Re:errore "uid fetch failed" su tin.it
« Risposta #5 il: 17 Marzo 2022 23:08:35 »
Mai pensato...
Mi devo decidere ad abbandonare tin.it ma è troppo uno sbattimento

Offline miki64

  • Moderatore
  • Post: 33649
Re:errore "uid fetch failed" su tin.it
« Risposta #6 il: 18 Marzo 2022 12:15:48 »
Sì, lo so, lo immagino.
Ci sono poi servizi che ti legano indissolubilmente a un determinato account scelto ai suoi tempi e che non è più possibile cambiare...

--
- Thunderbird fa tante cose per te. Fai una sola cosa TU per Thunderbird

Offline Emiliano

  • Post: 157
Re:errore "uid fetch failed" su tin.it
« Risposta #7 il: 19 Marzo 2022 09:39:17 »
Anch'io ho lo stesso problema da 3-4 giorni.
Tuttavia nel mio caso non ho problemi ad usare la webmail.
Non sembra un errore di Thunderbird ma del server di TIN.
Qualche soluzione?

Offline ilVikke

  • Post: 32
Re:errore "uid fetch failed" su tin.it
« Risposta #8 il: 08 Aprile 2022 10:34:19 »
Ho questo problema con Fastweb mail.. da webmail funziona. Ho fatto come descritto nel Link, ma poi trovo la cartella dell'account FW con le mail aggiornate al 2021 e non carica quelle dopo.. ma il problema non compare.. quindi non capisco come fare

Offline ilVikke

  • Post: 32
Re:errore "uid fetch failed" su tin.it
« Risposta #9 il: 08 Aprile 2022 10:39:41 »
Quello qui sotto non sembra molto chiaro.. ho provato ad interpretarlo.. ma non funziona.

ma leggi qui perché pare facilmente risolvibile...


Offline cuvcap

  • Post: 6
Re:errore "uid fetch failed" su tin.it
« Risposta #10 il: 08 Aprile 2022 19:03:09 »
Anche a me compare questa scritta , solo su posta in arrivo e solo su fastwebnet ( ho altri accounts) ho provato a fare le manovre descritte ed ho scoperto che avevo già impostato ad 1 e anche che le istruzioni erano relative alla versione 78 mentre ora sono alla versione 91.7.0 speriamo che qualche mago cibernetico mandi delle istruzioni valide e aggiornate.
saluti

Offline nmusatti

  • Post: 3
Re:errore "uid fetch failed" su tin.it
« Risposta #11 il: 10 Aprile 2022 09:01:28 »
Anche a me compare questa scritta , solo su posta in arrivo e solo su fastwebnet

Anch'io ho il tuo stesso problema, da qualche giorno, sempre con Thundirbird 91.7.0. Ho provato a fare qualche ricerca, ma non ho trovato niente di utile. Per non parlare del fatto che il supporto Fastweb non prevede la possibilità di chiedere aiuto sull'email.
« Ultima modifica: 10 Aprile 2022 10:08:56 da miki64 »

Offline nmusatti

  • Post: 3
Re:errore "uid fetch failed" su tin.it
« Risposta #12 il: 10 Aprile 2022 20:25:38 »
edit by miki64: ricordiamoci, per cortesia, di
non quotare l'intero precedente post.
- La sottostante risposta e' inevitabilmente riferita al soprastante testo.
- La comodità e' la stessa: premere "Quote/Rispondi citando" o "Rispondi" implica la stesso sforzo.
- Lo staff non e' costretto a correggere, cancellando la parte quotata.
Per un forum sempre migliore e compatibile con netbook/tablet/smartphone, grazie.


Ho provato con un altro computer, sempre con Thunderbird, ed ho lo stesso problema. Dal cellulare con K-9 Mail scarica la posta senza problemi.
« Ultima modifica: 11 Aprile 2022 17:43:42 da miki64 »

Offline Danilario

  • Post: 9
Re:errore "uid fetch failed" su tin.it
« Risposta #13 il: 11 Aprile 2022 16:43:35 »
Stesso problema anche per me da alcuni giorni, mi da stesso messaggio
versione usata thunderbird 91.8.0
connessione FASTWEB (loro dicono di aver risolto tutti i problemi e al momento tutto funziona regolare.... e dal portale fastweb funziona tutto infatti)
riesco ad inviare posta senza problemi, ma non riceviamo nulla e compare in basso a destra quel messaggio che hanno evidenziato all'apertura del topic.
I parametri inseriti sembrano essere tutto ok
segnalo inoltre che su un altro pc in cui uso un indirizzo differente, con stessi paramentri sempre con fastweb tutto funziona regolare.
Per favore comè possibile risolvere, non ne vengo a capo

Offline Danilario

  • Post: 9
Re:errore "uid fetch failed" su tin.it
« Risposta #14 il: 12 Aprile 2022 15:55:57 »
Citazione
UID FETCH FAILED
Questo il messaggio che mi da thunderbird quando tenta di ricevere la posta da imap.fastwebnet.it. L'invio di mail funziona regolare.

Da portaleweb fastweb tutto ok e anche loro mi dicono non esserci problemi ma che probabilmente è un problema di sincronizzazione.

Ho provato a cambiare password, il problema persiste.
Ho provato ad utilizzare un altro account funzionante su questo pc, funziona.
Se invece porto l'account che non funziona su un altro pc.. si trascina lo stesso errore.

Deduco sia un problema di sincronizzazione tra il mio account e il server imap.fastweb.it..... ho pensato di togliere l'account da thunderbird per poi rimetterlo, ma che senso ha se ho gia provato a metterlo su un altro pc e il problema se lo porta dietro?

Per favore aiutatemi o dovremo cambiare client... non so piu cosa fare
« Ultima modifica: 13 Aprile 2022 22:31:50 da miki64 »

0 Utenti e 1 Visitatore stanno visualizzando questo topic.