Autore Topic: Filtri  (Letto 179 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline dadah

  • Post: 17
Filtri
« il: 25 Aprile 2022 11:27:28 »
Buongiorno, ho effettuato una ricerca nel forum ma ho trovato su questo argomento solo messaggi molto vecchi. Non riesco a capire perche' non mi funzionano più i filtri che ho impostato, da un certo momento in poi non hanno piu' funzionato. Ora ne ho impostati altri e funzionano una volta si e tre no. Ho provato a chiudere e riaprire il programma e anche il computer. sembrava avesse funzionato e invece ora niente. Alcuni filtri che ho messo non funzionano. Ho windows 10, avg base come antivurus e la versione 91.8.1 (64 bit) di Thunderbird. Io utilizzo il tasto esegui il filtro ora, indicando la cartella su cui applicarlo.
Forse sbaglio qualcosa o qualcun'altro ha avuto il mio stesso problema?
Giada

Offline miki64

  • Moderatore
  • Post: 33755
Re:Filtri
« Risposta #1 il: 25 Aprile 2022 13:19:57 »
Avresti comunque dovuto agganciarti ad un topic già esistente, per quanto vecchio, onde non dover creare un altro doppione.

Se mi indichi un topic che più si avvicina al tuo caso, lo unisco a questo.

Comunque, ammettendo che i filtri siano ben creati, il problema potrebbe essere riconducibile ad un fattore esterno: utilizzi un antivirus (quale?) per il controllo della posta? Oppure un ottimizzatore del registro (quale?) o un pulitore del sistema che dir si voglia? Oppure (quali?) dei componenti aggiuntivi di Thunderbird?

--
- Thunderbird fa tante cose per te. Fai una sola cosa TU per Thunderbird

0 Utenti e 1 Visitatore stanno visualizzando questo topic.