Notizie: puoi sempre seguire i nostri aggiornamenti su Twitter (@MozillaItalia) e Facebook (/MozillaItalia)

Autore Topic: Versione 78.4.0 32 bit bug??  (Letto 288 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Clk6689

  • Post: 6
Versione 78.4.0 32 bit bug??
« il: 04 Novembre 2020 11:36:41 »
Ciao ragazzi,
da dopo l'aggiornamento avvenuto un paio di giorni fa,
le NUOVE email che mi arrivano in Posta in arrivo sono "trasparenti" nella parte dedicata al titolo e leggibili nell'anteprima sotto.

Per capirci la pagina divisa in 2, sopra dati salienti su UNA riga e sotto anteprima.
Quindi quando clikko sulla riga "trasparente" essa si materializza ma non viene evidenziata come prima,
capisco che cosa ho clikkato SOLO guardando l'anteprima sotto...

Gran scocciatura... :cerca:

Cosa posso fare??
« Ultima modifica: 04 Novembre 2020 16:26:18 da Clk6689 »

Offline Underpass

  • I've got fabric to sell
  • Amministratore
  • Post: 24061
    • Mozilla Italia
Re:Versione 78.4.0 32 bit bug??
« Risposta #1 il: 04 Novembre 2020 11:49:33 »
Ciao, prova a disattivare l'accelerazione hardware e riavviare Thunderbird: cambia qualcosa?


Offline Clk6689

  • Post: 6
Re:Versione 78.4.0 32 bit bug??
« Risposta #2 il: 04 Novembre 2020 16:27:37 »
Ciao,
ho provato,
appeno lo apro sono visibili, dopo qlc secondo le nuove emails ridiventano trasparenti... :-(

Offline Clk6689

  • Post: 6
Re:Versione 78.4.0 32 bit bug??
« Risposta #3 il: 04 Novembre 2020 16:29:17 »
Sai come fare x cambiare colore allo sfondo della metà in alto dell'interfacia?

La metà sotto son riuscito a cambiarla, ma sopra?

Magari se la metto "scura" diventa tutto visibile...
« Ultima modifica: 04 Novembre 2020 17:04:14 da miki64 »

Offline miki64

  • Moderatore
  • Post: 31540
Re:Versione 78.4.0 32 bit bug??
« Risposta #4 il: 04 Novembre 2020 17:04:45 »
In Safe-Mode il problema si ripresenta?  :?



0 Utenti e 1 Visitatore stanno visualizzando questo topic.