Autore Topic: Durante la risposta mittenti in CC persi  (Letto 110 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline massimo.paleari

  • Post: 11
Durante la risposta mittenti in CC persi
« il: 05 Ottobre 2020 10:46:31 »
Salve,
ho sempre avuto con tutte le versioni di Thunderbird , il problema che durante le riposte non mi allega nel testo tutti gli account in CC.
Viene messo solo un test del tipo " Il 01/10/2020 10:03,xxxxxxx ha scritto:   "  ma perdo tutti gli altri account coinvolti nello storico (tipo i CC ).

Ero riuscito a tamponare usando lo Smarttemplate , ma ora è diventato a pagamento.

Avete suggerimenti.

Grazie,
Massimo

Offline miki64

  • Moderatore
  • Post: 31234
Re:Durante la risposta mittenti in CC persi
« Risposta #1 il: 05 Ottobre 2020 13:16:34 »
Servono maggiori informazioni: https://forum.mozillaitalia.org/index.php?topic=42451.0

In Safe-Mode il problema si ripresenta?

Per caso hai più di un account email con il quale eventualmente avviare dei test con il mio indirizzo di posta elettronica?

--
- Thunderbird fa tante cose per te. Fai una sola cosa tu per Thunderbird

Offline massimo.paleari

  • Post: 11
Re:Durante la risposta mittenti in CC persi
« Risposta #2 il: 05 Ottobre 2020 14:16:23 »
Ciao,
basta che rispondi ad una mail  che è già una risposta con  più mittenti  e dovresti avere il case. 

Attualmente ho risolto con l'addon  " ReplyWithHeader "

Massimo

Offline miki64

  • Moderatore
  • Post: 31234
Re:Durante la risposta mittenti in CC persi
« Risposta #3 il: 06 Ottobre 2020 12:47:29 »
basta che rispondi ad una mail  che è già una risposta con  più mittenti  e dovresti avere il case. 
Attualmente non ho una email con più destinatari, poi magari ne creo una con tutti i miei vari account e provo a replicare il problema.
Ciao.



0 Utenti e 1 Visitatore stanno visualizzando questo topic.