Notizie: scarica ora l'ultima versione disponibile di Thunderbird!

Autore Topic: Errore: ERR_SSL_VERSION_OR_CIPHER_MISMATCH e SSL_ERROR_UNSUPPORTED_VERSION...  (Letto 660 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline pegasoc

  • Post: 371
Ciao gente,
non sapevo dove metterlo e lo pubblico qui, se è il caso chiedo di spostarlo dove meglio si adatta, se si adatta a qualche discussione già esistente.

https://www.ilsoftware.it/focus/tls-1-0-e-1-1-come-abilitarli-nel-browser-web-quando-necessario/

Praticamente è una soluzione nel caso si abbia problemi con Firefox nel momento in cui appare l'avviso
Citazione
ERR_SSL_VERSION_OR_CIPHER_MISMATCH e SSL_ERROR_UNSUPPORTED_VERSION in Firefox

0 Utenti e 1 Visitatore stanno visualizzando questo topic.