Autore Topic: <P> Fine del supporto per l'app Firefox Lockwise  (Letto 53 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline michro

  • Moderatore
  • Post: 20980
« Ultima modifica: 19 Novembre 2021 19:22:31 da michro »

Offline miki64

  • Moderatore
  • Post: 32866
Re:Fine del supporto per l'app Firefox Lockwise
« Risposta #1 il: 19 Novembre 2021 15:26:23 »
Puoi farmi un piacere?
Citazione
. iOS versione 1.8.1 e Android versione 4.0.3 saranno le ultime versioni su cui è possibile installare Firefox Lockwise.
Mi dà fastidio vedere l'iniziale minuscola dopo il punto (anche se legittima, sia ben chiaro), quindi puoi capovolgere la frittata?
Citazione
. Le ultime versioni su cui è possibile installare Firefox Lockwise saranno iOS versione 1.8.1 e Android versione 4.0.3 .

Tutto qui, per il resto è  :like: !

Altra cosa che nulla c'entra con la traduzione: non capisco perché non c'è Linux nella casella a discesa... forse è correlato con Lockwise?  :?

Offline michro

  • Moderatore
  • Post: 20980
Re:<P> Fine del supporto per l'app Firefox Lockwise
« Risposta #2 il: 19 Novembre 2021 19:24:53 »
Miki, frase modificata/girata e piace di più anche a me.

Ho approvato. Per la questione della mancanza di Linux nel selettore, non ho idea del perché sia assente.

Offline miki64

  • Moderatore
  • Post: 32866
Re:<P> Fine del supporto per l'app Firefox Lockwise
« Risposta #3 il: 20 Novembre 2021 15:34:04 »
Bene per la prima, male per la seconda...

Alla prossima (purtroppo mi sa a breve...)...  :P

Offline michro

  • Moderatore
  • Post: 20980
Re:<P> Fine del supporto per l'app Firefox Lockwise
« Risposta #4 il: 20 Novembre 2021 18:34:47 »
La presenza di Linux comunque sarebbe stata inutile perché non c'è alcuna istruzione specifica per i vari sistemi operativi per desktop ;-)
Si parla dell'app per Android e iOS.

Offline miki64

  • Moderatore
  • Post: 32866
Re:<P> Fine del supporto per l'app Firefox Lockwise
« Risposta #5 il: 20 Novembre 2021 20:18:07 »
Sì, lo so amichro mio. Tuttavia non capisco perché nell'elenco ci siano invece Windows 7, 8, Vista, 10 e... XP!

Vabbè, me ne farò una ragione...

0 Utenti e 1 Visitatore stanno visualizzando questo topic.