Notizie: scarica ora l'ultima versione disponibile di Thunderbird!

Autore Topic: Problemi con il sito dell' ENI.  (Letto 291 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Problemi con il sito dell' ENI.
« il: 17 Maggio 2019 17:18:44 »
Addì: 17/05/2019.

Alla cortese attenzione dei curatori del codice di Firefox.

Da alcuni mesi con gli ultimi aggiornamenti di Firefox quando accedo alla pagina principale dell' ENI (enigaseluce.com) e cerco di accedere a My Eni tramite la pagina (enigaseluce.com/my-eni) dove devo immettere MAIL & PASSWORD, quando premo il pulsante ACCEDI dopo un po' viene una pagina bianca e nulla più, con l' indirizzo della pagina (enigaseluce.com/it-IT/famiglia/private/dashboard).
Ciò non succede se utilizzo GOOGLE CHROME, tutto funziona correttamente.
Io non ho mai utilizzato Chrome trovandomi bene con Firefox, è stato il contatto in Chat di ENI che esponendogli il problema mi ha consigliato di provare con Chrome.
Vi sarei grato se risolveste il problema per continuare a usare solamente Firefox grazie.
Cordiali saluti.

Offline Iceberg

  • Moderatore
  • Post: 7659
Re:Problemi con il sito dell' ENI.
« Risposta #1 il: 17 Maggio 2019 18:13:53 »
Ora vediamo se c'è qualche utente che possa fare una controprova.
Una verifica che puoi fare te è controllare se il problema si presenta anche con Firefox avviato in modalità provvisoria.
http://support.mozilla.org/it/kb/Modalità provvisoria
Nella finestra della modalità provvisoria fai clic su Avvia in modalità provvisoria.


Tieni conto che noi, amministratori e moderatori, con il codice di Firefox abbiamo nulla a che fare. Non abbiamo nessuna voce in capitolo con le scelte di Mozilla per Firefox, figuriamoci curarne il codice. Oltre al supporto, per quanto possibile, curiamo esclusivamente la traduzione delle varie voci dell'interfaccia in italiano.
« Ultima modifica: 17 Maggio 2019 18:42:51 da Iceberg »

Offline michro

  • Moderatore
  • Post: 18953
Re:Problemi con il sito dell' ENI.
« Risposta #2 il: 17 Maggio 2019 18:44:08 »
Sono loro cliente ma non mi ero mai registrato al sito. Adesso ho provato a registrarmi.
A parte che in fase di registrazione ho dovuto inserire il mio codice cliente ma essendo cliente sia gas che luce non ho trovato l'opzione per registrarmi ad entrambe le forniture (ho optato per il gas perché per la luce ho un altro codice), dopo aver completato la registrazione nel tentativo di reindirizzamento al sito risulto registrato e online ma appena ho fatto clic su My Eni mi è comparsa una bella pagina con il messaggio
Citazione
enigaseluce.com non è momentaneamente disponibile, ci scusiamo per l’inconveniente. Torna a visitarci più tardi.

Aggiornerò successivamente (non ho provato con Chrome ma dal messaggio direi che stanno lavorando al sito).

Offline fabrixx

  • Post: 5694
Re:Problemi con il sito dell' ENI.
« Risposta #3 il: 17 Maggio 2019 23:04:36 »
Avevo questo problema da moltissimo tempo tanto che ero rassegnato ad utilizzare Chrome.
Oggi ho riprovato e non mi da problemi.

Offline michro

  • Moderatore
  • Post: 18953
Re:Problemi con il sito dell' ENI.
« Risposta #4 il: 18 Maggio 2019 08:56:06 »
Confermo. Provato ad accedere oggi e non riscontro problemi. Probabilmente hanno sistemato le cose visto che ieri compariva il messaggio del mio precedente post.
Avranno ricevuto segnalazioni delle disfunzioni con Firefox?

0 Utenti e 1 Visitatore stanno visualizzando questo topic.