Notizie: lo sai che puoi installare Firefox anche su dispositivi Apple iPhone e iPad? Provalo subito!

Autore Topic: Problemi Gmail con TB3.1  (Letto 777 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline NinoA

  • Post: 71
Problemi Gmail con TB3.1
« il: 28 Settembre 2010 17:02:19 »
Buon pomeriggio,
Da quando ho aggiornato TB al 3.1 mi msuccedono delle cose strane con Gmail (e solo con gmail) perchè non altri account ho provato ed il problema non si presenta.
Il problema è questo:
Quando arriva un nuovo messaggio mentre ne visualizzo un altro che già ho scaricato, a volte succede dopo una ricerca, che il nuovo messaggio si sovrappone al messaggio precedente inserendi i codici html.

Ce si fa per sistemare il problema?.


 

Offline gialloporpora

  • サンドロ
  • Moderatore
  • Post: 10806
    • Il blog che non c'è
Re: Problemi Gmail con TB3.1
« Risposta #1 il: 28 Settembre 2010 17:08:24 »
Come hai configurato GMail? (Pop o Imap)
Puoi fare uno screenshot?
http://forum.mozillaitalia.org/index.php?topic=20233.0

nascondi gli eventuali dati privati che non vuoi vengano resi noti.
Ciao



Offline NinoA

  • Post: 71
Re: Problemi Gmail con TB3.1
« Risposta #2 il: 28 Settembre 2010 17:43:04 »
L'accout e IMAP

http://www.basula.com/cartel_personale/Immagine.JPG

Purtroppo non è possibile far vedere tutta l'email quella che si vede nell'immagine è la parte superiore ovvero l'email che si è inserita nella precedente email

Se vuoi in privato posso inviarti l'email completa

Offline gialloporpora

  • サンドロ
  • Moderatore
  • Post: 10806
    • Il blog che non c'è
Re: Problemi Gmail con TB3.1
« Risposta #3 il: 28 Settembre 2010 18:17:23 »
Fai clic col destro sulla cartella -> Proprietà e fai clic su Ripara cartella.
Se non funziona avvia TB in modalità provvisoria (trovi il collegamento nel menu Start -> Mozilla Thunderbird -> safe mode) e fai sapere se il problema si presenta anche in modalità provvisoria.
Ciao

Offline NinoA

  • Post: 71
Re: Problemi Gmail con TB3.1
« Risposta #4 il: 28 Settembre 2010 18:26:47 »
Sembra che si sia sistemato
Grazie

Offline gialloporpora

  • サンドロ
  • Moderatore
  • Post: 10806
    • Il blog che non c'è
Re: Problemi Gmail con TB3.1
« Risposta #5 il: 28 Settembre 2010 18:32:12 »
Prego
Ciao

Offline NinoA

  • Post: 71
Re: Problemi Gmail con TB3.1
« Risposta #6 il: 30 Settembre 2010 12:08:56 »
Buon giorno
Problema ripresentato e stavolta la funzione ripara non ha funzionato provato anche in safe mode
come fare?

Offline miki64

  • Moderatore
  • Post: 32268
Re: Problemi Gmail con TB3.1
« Risposta #7 il: 30 Settembre 2010 12:12:42 »
Non ho ben compreso il problema, mio limite. Però se provi in Safe-Mode il problema si ripresenta?
Potresti poi fornirci altri dati sulla tua configurazione?

Offline NinoA

  • Post: 71
Re: Problemi Gmail con TB3.1
« Risposta #8 il: 04 Ottobre 2010 13:21:41 »
Il problema si presenta anche in safe mode
Si danneggino i messaggi, come da immagine inserita nei precedenti post.
Tale problema si verifica solo con gmail con configurazione imap.
Altri account sempre in configurazione imap come ad esempio un accout su aruba non presenta questi problemi.
Spero di aver chiarito

 

Offline NinoA

  • Post: 71
Re: Problemi Gmail con TB3.1
« Risposta #9 il: 06 Ottobre 2010 09:47:21 »
Il problema persiste!!
Qualcuni mi aiuti.
Per maggiore chiarezza, questo problema succede quando leggo un vecchio messaggio che ho ricercato e nel frattempo arrivano nuovi messaggi o ci sono nella posta in arrvo messaggi non ancora letti.

Purtroppo il problema è cosi anomalo!

Attendo aiuti

Offline miki64

  • Moderatore
  • Post: 32268
Re: Problemi Gmail con TB3.1
« Risposta #10 il: 06 Ottobre 2010 10:32:07 »
Accidenti, che cosa strana...Potresti provare con un nuovo profilo se il problema si ripresenta?

0 Utenti e 1 Visitatore stanno visualizzando questo topic.