Notizie: Prova Thimble, l'editor HTML di nuova generazione di Mozilla.

Autore Topic: Problemi Firefox  (Letto 2228 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline tath

  • Post: 2
Problemi Firefox
« il: 08 Novembre 2006 21:04:33 »
ciao ragazzi
sto avendo problemi con mozzilla firefox versione 1.5.0.8
alcune volte quando allego file.txt e non dalla posta che apro con mozzila mi da questo errore:


Codice: [Seleziona]
Server: Microsoft-IIS/6.0
X-Powered-By: ASP.NET
P3P: CP="BUS CUR CONo FIN IVDo ONL OUR PHY SAMo TELo"
HMServer: H: BAY118-F6.phx.gbl  V: WIN2K3 10.28.0000.0045 i  D: Sep 25 2006 11:21:03 S: 1
Expires: Tue, 07 Nov 2006 11:34:19 GMT
Cache-Control: max-age=0, no-cache, no-store
Pragma: no-cache
Date: Tue, 07 Nov 2006 11:34:19 GMT
Set-Cookie: MailToken=1781fb004fbf5a77666cc5b649103501daac7ba1
f1957f8f1e67e5ef72120b32;  domain=.msn.com; path=/
Set-Cookie: HMSC0899=229djpod%25hotmail%2 eit%40passport%2e
comOKzD2PpghlAiPiP0JZH2tB%2aRjnzJm2Gee20eyFRreuNTahLTdsJP
7PRvkSUuLmLuCsWMb9q%2aPWyppGTOVZQpK8 p7h3hTFSmURlYXz4C
Z2SxXqK0tts5SZNQBkpv2qKaB9QEKslyqV0QGLcihGqqszpYyB
RLYahIXmmx0dwoV5pUdWvrzBdPHrs6rpNsllnPygP GuEuROIfsDyMWFe0J
y%21Iu20k6GLA4IFxJVlHmn5ZkpOGXOxGYjY8kkIIj
Tr9gZ8e8KUy1gZqkzSpO%2aTek7HEteDHoS%2a0 xSBLnYaKCqb2bslgBf
IqZ9NyTtsTRR%2aPNTEshIabA7clV0BvgG14BZCyAJ
gVnMBG70F%2acrit62LCeNgIoSbu5HhNEzIWbvJXym V %21X4Nk48uRaS
m0Nl3lE%21DYGThvwU1ydLuj2tDavX8UKFy3%2187
02svEIkwhFOgfxNT6PHOTcZc1o%21%2ambs9%2aTwi%21n4%21LmQ6a
%21A6bxBlWpGB4vB9xoKjWxuPSz4LdAJBOtbTpBs
aPhNzztYl5RVGSk7%2aXoVR0j%21%21z%2aVAZu X0%2a JcaP9mg6H
OcnulSoxU9Zjz3FV2dUCIIwCmVHrLnoWb2KUB8r7xrRI
FYpKr81Rc4JbAtm3Yh%21r3csW4t2U8u9L3GkmV HtsJ86xfJ7iHEt7v4HP
%2aLLFMgXiUVQ0mBx7vA7YPEg8nUTEQ02SkG0i4fB
T%2aU0rH%21yITNnQCEeU%24;  domain=.hotmail.msn.com; path=/
Set-Cookie: MailToken=1781fb004fbf5a77666cc5b649103501daac7ba1f1
957f8f1e67e5ef72120b32;  domain=.msn.com; path=/
Transfer-encoding: chunked
Set-Cookie: HMSC0899=; domain=.msn.com; path=/

572
<html><head>
<script language='javascript' src='http://127.0.0.1:1025/js.cgi?caw&r=26418'></script>

<script language="JavaScript">
var gPreWebIMLocalServer=document.domain;
IsNotBulkEnabled=IStatus=IsPrintEnabled=NewMenu=Junk=PutInFldr=Attach=Tools="";
_UM="curmbox=00000000%2d0000%2d0000%2d0000%2d000000000001&a=1
781fb004fbf5a77666cc5b649103501f302306f0796c4b319c4d32efc08d0e5"
_MDL="@hotmail.com|@msn.com|@hotmail.fr|@hotmail.it|@hotmail.de|@
hotmail.co.jp|@hotmail.co.uk|@hotmail.com.ar|@hotmail.co.th|@hotmail.com.tr"
</script><title>MSN Hotmail - Allega file</title><link rel="stylesheet"
href="/cgi-bin/dasp/IT/hotmail___1000000003.css"><script language=
JavaScript src="/cgi-bin/dasp/IT/helppane___10210002F.js"></script>
<script language=JavaScript src="/cgi-bin/dasp/IT/hotmail___1025000102.js">
</script><script language=javascript>
function _L(){

}
</script></head><body bgcolor=#336699 onload="_L()" onUnload=
"closePrgrs();"><a name="top"></a><table border=0 cellpadding=0
cellspacing=0 width=100%><tr valign=top><td width=450 style="
padding-top:3px;"><table border=0 cellpadding=0 cellspacing=0>
<tr><td nowrap>&#160;&#160;
<a href="http://g.msn.com/8HMAITIT/7341??PS=64833" class="F"
target="_top">Home Page</a>&#160;&#160;</td><td
><font class="G">|</font></td><td nowrap>&#160;&#160;<a hr
ef="http://g.msn.com/8HMAITIT/7342??PS=64833" class="F" target="_top">
My MSN</a>&#160;&
588
#160;</td><td><font class="G">|</font></td><td nowrap>&#16
0;&#160;<font class="F">Hotmail</font>&#160;&#160;</td><td>
<font class="G">|</font></td><td nowrap>&#160;&#160;<a href
="http://g.msn.com/8HMAITIT/7345??PS=64833" class="F" target="
_top">Cerca</a>&#160;&#160;</td> <td><font class="G">|
</font></td><td nowrap>&#160;&#160;<a href="http://g.msn.com
/8HMAITIT/7346??PS=64833" class="F" target="_top">Shopping</a>
&#160;&#160;</td><td><font class="G">|</font></td><td nowrap>
&#160;&#160;<a href="http://g.msn.com/8HMAITIT/7347??PS=64833"
class="F" target="_top">Money</a>&#160;&#160;</td><td><font
class="G">|</font></td><td nowrap>&#160;&#160;<a href="
http://g.msn.com/8HMAITIT/7348??PS=64833" class="F" target="_top">
Motori</a>&#160;&#160;</td></tr></table></td><td><span style="
width:30px;">&nbsp;</span></td><td><a target="_top" href="http://by118fd.bay
118.hotmail.msn.com/cgi-bin/logout?curmbox=
00000000%2d0000%2d0000%2d0000%2d000000000001&a=1781fb004fb
f5a77666cc5b649103501f302306f0796c4b319c4d32efc08d0e5&t=1162899
258&loru=&id=2&fs=1&cb=_lang%3dIT%26country%3dIT&ct=11628992
58"><img border=0 src="http://gfx2.hotmail.com/crs_1135.gif" alt=".NET
Passport" width="100" height="19"></a></td><td><span
style="width:27px;">&nbsp;</span></td><td nowrap valign=middle>
<font class="G"><label for="q">Cerca sul Web:</label></font></td>
<td><span style="width:6px;">&nbsp;</span></td><td width=100% nowrap
 valign=middle>
5e0
<form method="GET" name="websearch" action="http://search.msn.it/results.asp"
style="margin-bottom:0px;margin-bottom:0px;" target="S"><input type="hidden"
name="a" value="1781fb004fbf5a77666cc5b649103501f302306f0796c4b319c4d32efc08d0e5">
<input type="Hidden" name="RS" value="CHECKED"><input type="Hidden" name="Form"
value="HM"> <input type="Hidden" name="v" value=1>
<input type="Hidden" name="cp" value="1252"><input type="text" id="q" name="q"
size=14 accesskey="S" style="WIDTH:65%"><span style="width:3px;"></span>
<input type="submit" value="Vai" size=4></form></td></tr></table><table border=0 cellpadding=0 cellspacing=0
width=100% ><tr><td colspan=2><img src="http://gfx2.hotmail.com/spacer.gif"
height=1 width=779></td></tr><tr><td><table border=0 cellpadding=0 c
ellspacing=0 width=100%><tr> <td rowspan=2 background="
http://gfx2.hotmail.com/tab.bg.dln.gif"><a h
ref="http://g.msn.com/1HMNIT/141??PS=64833" target="_top"><img src=
"http://gfx2.hotmail.com/IT_IT_118x35.gif" width=118 height=35 border=0
alt="vai a MSN"></a></td><td rowspan=2 background=
"http://gfx2.hotmail.com/tab.bg.dln.gif" nowrap><font class="D">Hotmail
</font></td><td rowspan=2><img src="http://gfx2.hotmail.com/tab.sl
ecc.ecc.

anche quando apro alcune pagine su youtube....non capisco

se gentilmente qualcuno mi aiuta..
grazie


tath

« Ultima modifica: 08 Novembre 2006 21:10:10 da flod »

Offline flod

  • Amministratore
  • Post: 15033
    • http://www.flod.org
Re: Problemi Firefox
« Risposta #1 il: 08 Novembre 2006 21:11:01 »
Mozilla, una "z" ;-)

Dovresti spiegare "in dettaglio" quando si verifica il problema.

Poi cambia il titolo alla discussione
http://forum.mozillaitalia.org/index.php?action=regolamento

Grazie.

Offline tath

  • Post: 2
Re: Errore browser
« Risposta #2 il: 09 Novembre 2006 16:24:07 »
Gentile Amministratore,
la ringrazio vivamente del suo aiuto, le spigherò brevemente il problema.

Uso moZilla Firefox da molto tempo, ho reinstallato tutto e da quando ho installato moZilla mi si verificano degli errori:

1- quando apro la posta di hotmail tramite web con mozzila , e voglio inviare un e mail se vado ad aggiungere un allegato mi compare una pagina con quelle tag o linguiaggio html che le ho inviato prima e che può vedere al messaggio precedente; se vado indietro con la pagina, mi ritorna sulla mail, se clicco su allega mi compare nuovamente quella pagina di tag, insomma non mi fa aggiungere nessun allegato;

in piu se non aggiungo alcun allegato, e clicco su invia, al posto di comparire la pagina con:
MESSAGGIO INVIATO CON SUCCESSO, mi compare nuovamente la pagina con quelle tag html, ma ho scoperto che il messaggio viene inviato.

Inoltre anche quando aprò delle pagine di youtoube, mi compare la pagina in quel modo, ovviamente incomprensibili per me.

Oggi ho installato felicemente la versione 2.0 sperando che il problema non si verifichi, ma nulla da fare......

Spero questa volta di essere stato piu chiaro, e mi scusi se ho inviato un messaggio su una zona sbagliata....

grazie mille
Tath

Offline flod

  • Amministratore
  • Post: 15033
    • http://www.flod.org
Re: Problemi Firefox
« Risposta #3 il: 09 Novembre 2006 16:28:39 »
La zona non è sbagliata, è il titolo che non descrive per nulla il problema :roll:

Detto questo:
1. Prova a creare un nuovo profilo e vedi se il problema persiste
2. Se non cambia nulla, verifica che il problema non sia nell'antivirus o nel firewall in uso (disattivali temporaneamente)
« Ultima modifica: 09 Novembre 2006 18:43:29 da miki64 »

0 Utenti e 1 Visitatore stanno visualizzando questo topic.