Notizie: scarica ora l'ultima versione disponibile di Firefox!

Autore Topic: POSTA NON VIENE INVIATA DOPO AGGIORNAMENTO A VERSIONE 91.3.1  (Letto 109 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline FABRI21

  • Post: 3
Buongiorno a tutti.
Da ieri mattina continuo ad avere problemi con l'invio di posta. Mi appare questo messaggio:
Citazione
ERRORE DI INVIO
INVIO DEL MESSAGGIO NON RIUSCITO.
NON E' STATO POSSIBILE INVIARE IL MESSAGGIO PERCHE' LA CONNESSIONE AL SERVER IN USCITA (STMP) smtp.gmail..com NON E' RIUSCITA. IL SERVER POTREBBE NON ESSERE DISPONIBILE O RIFIUTARE CONNESSIONI IN USCITA (SMTP). VERIFICARE CHE LE IMPOSTAZIONI DEL SERVER IN USCITA (SMTP) SIANO CORRETTE E RIPROVARE.

Ho controllato impostazioni, ho controllato che antivirus non blocchi Thunderbind ma nulla.
Il problema è sorto dopo l'aggiornamento alla versione 91.3.1.
Se spengo pc e riaccendo funziona per un po' poi nulla ancora.
Non so più cosa fare.
grazie a chi potrà darmi una dritta
« Ultima modifica: 18 Novembre 2021 11:50:05 da miki64 »

Offline next

  • Post: 1696
    • La Rete che verrà. Reloaded!
Re:POSTA NON VIENE INVIATA DOPO AGGIORNAMENTO A VERSIONE 91.3.1
« Risposta #1 il: 18 Novembre 2021 10:56:57 »
Ciao, potrebbe essere questo -> https://forum.mozillaitalia.org/index.php?topic=76522.msg530268#msg530268

Sei sicuro di aver trascritto bene il messaggio? perché in smtp.gmail..com c'è un punto di troppo

Offline FABRI21

  • Post: 3
Re:POSTA NON VIENE INVIATA DOPO AGGIORNAMENTO A VERSIONE 91.3.1
« Risposta #2 il: 18 Novembre 2021 11:14:25 »
Sì scusa, ho messo un punto in più nella trascrizione.
Comunque, per cercare di risolvere il problema ho anche cambiato password e inserito OAuth2 per l'autenticazione.
Perciò ho già provato con la soluzione che mi hai proposto ma nulla...

Offline next

  • Post: 1696
    • La Rete che verrà. Reloaded!
Re:POSTA NON VIENE INVIATA DOPO AGGIORNAMENTO A VERSIONE 91.3.1
« Risposta #3 il: 18 Novembre 2021 14:47:22 »
Comunque, per cercare di risolvere il problema ho anche cambiato password e inserito OAuth2 per l'autenticazione.

Quindi con OAuth2 ti ha chiesto di fare i login via web ma poi non lo ha accettato?
E la seconda soluzione (autenticazione a due fattori + password per applicazione) l'hai provata?

Offline FABRI21

  • Post: 3
Re:POSTA NON VIENE INVIATA DOPO AGGIORNAMENTO A VERSIONE 91.3.1
« Risposta #4 il: 18 Novembre 2021 15:28:49 »
Ora sta funzionando di nuovo. la prossima volta che mi si blocca provo anche con l'altra soluzione che mi hai suggerito e poi ti faccio sapere.
Grazie mille

0 Utenti e 1 Visitatore stanno visualizzando questo topic.