Notizie: scarica ora l'ultima versione disponibile di SeaMonkey!

Autore Topic: TB 78.11.0 su Fastweb non funziona  (Letto 203 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Raphus

  • Post: 147
TB 78.11.0 su Fastweb non funziona
« il: 13 Giugno 2021 08:58:23 »
Buon giorno,
ho ben presente il topic principale "Dopo l'aggiornamento non scarico/ricevo più la posta [UPDATE]".
L'ho seguito e applicato la prima soluzione proposta (non uso Nod32 ma la sicurezza di Windows)
Poi ho rinunciato a STARTTLS su pw cifrata e ho cambiato la configurazione dell'account.
Ora, dopo l'ultimo aggiornamento, di nuovo non funziona nulla.
I pop up di errore sono i seguenti:
"Non riuscito l’invio della password per l’utente ....... Il server di posta pop.fastwebnet.it ha risposto  +"
"Non riuscito l’invio della password per l’utente ....... Il server di posta pop.fastwebnet.it ha risposto:  [AUTH] invalid user or password"

"+"?!? Cosa vuol dire?...
Non ho cambiato o toccato le pw... Fino a prima dell'aggiornamento tutto funzionava...

Qualcuno sa darmi qualche dritta?
Grazie mille e buona giornata
« Ultima modifica: 13 Giugno 2021 09:10:54 da Raphus »

Offline Raphus

  • Post: 147
Re:TB 78.11.0 su Fastweb non funziona
« Risposta #1 il: 13 Giugno 2021 10:22:07 »
Si tratta di un grosso problema sui server di Fastweb, confermato da assistenza...
A questo punto, penso che il topic possa essere chiuso.
Scusate e grazie

Offline next

  • Post: 1548
    • La Rete che verrà. Reloaded!
Re:TB 78.11.0 su Fastweb non funziona
« Risposta #2 il: 13 Giugno 2021 10:33:33 »
"Non riuscito l’invio della password per l’utente ....... Il server di posta pop.fastwebnet.it ha risposto  +"
[...]
"+"?!? Cosa vuol dire?...

Lo scrivo a beneficio di chi dovesse leggere in futuro questa discussione. Il contenuto dei messaggi del tipo "Il server di posta pincopallo ha risposto:" non lo crea Thunderbird. Thunderbird riporta semplicemente i messaggi che gli passa il server.

Offline Raphus

  • Post: 147
Re:TB 78.11.0 su Fastweb non funziona
« Risposta #3 il: 13 Giugno 2021 14:49:06 »
Mi dispiace next, più che chiedere scusa e indicare la natura della problematica non sapevo che altro fare...
D'altra parte ci sono svariate pagine su Support Mozilla rubricate al titolo "Il problema è iniziato improvvisamente dopo l'aggiornamento alla versione 78 di Thunderbird?"
Per cui, da utente non esperto, ho attribuito erroneamente la cosa a Thunderbird subito dopo un aggiornamento.
Non era così, ho corretto e chiesto scusa.
Può darsi in ogni caso che il post sia servito a qualche utente Thunderbird su Fastweb nelle mie stesse condizioni.
Ti assicuro che raggiungere l'assistenza di Fastweb è sempre una gran fatica.
Saluti

Offline miki64

  • Moderatore
  • Post: 32574
Re:TB 78.11.0 su Fastweb non funziona
« Risposta #4 il: 13 Giugno 2021 15:19:30 »
Non preoccuparti, Raphus, next stava soltanto - giustamente - puntualizzando il significato del messaggio ricevuto dal client. ;)

Ti assicuro che raggiungere l'assistenza di Fastweb è sempre una gran fatica.
Come tutte le assistenze, purtroppo.
Mi pare che solo Tim e Wind siano leggermente più semplici da raggiungere...  :(
--
Attivissimo: «Al posto di Outlook si può usare Thunderbird»

Offline next

  • Post: 1548
    • La Rete che verrà. Reloaded!
Re:TB 78.11.0 su Fastweb non funziona
« Risposta #5 il: 14 Giugno 2021 08:51:36 »
Mi dispiace next, più che chiedere scusa e indicare la natura della problematica non sapevo che altro fare...

Non c'è assolutamente nulla di cui scusarsi.
Come dicevo è una annotazione a beneficio di chi dovesse leggere questa discussione in futuro.
Tu hai fatto benissimo ad aprire la discussione e a indicare anche il problema del server.

0 Utenti e 1 Visitatore stanno visualizzando questo topic.