Notizie: Prova Thimble, l'editor HTML di nuova generazione di Mozilla.

Autore Topic: Problemino ver. 5  (Letto 4488 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Emod

  • Post: 6
Problemino ver. 5
« il: 17 Ottobre 2003 16:00:10 »
salve a tutti!  :lol:

Ho un piccolo problema con la traduzione in ita di Mozilla 5.0.

Non riesco a scaricarla e ad installarla. Come messaggio di errore mi dice che il Pack non e' della versione corretta. (ho istallato l'ultima versione)

Qualche personcina ha una ideuzza  :idea:  ?

Grazie!!

Offline prometeo

  • Moderatore
  • Post: 2535
    • https://www.tenutamontescosso.it/
Problemino ver. 5
« Risposta #1 il: 17 Ottobre 2003 16:49:42 »
Potresti essere più preciso?
Hai scaricato Mozilla 1.5 finale e i langpack per la 1.5rc1/rc2 non vanno bene? In tal caso devi attendere qualche giorno per l'uscita del langpack appropriato.
Ciao, Giacomo.

Offline Emod

  • Post: 6
Problemino ver. 5
« Risposta #2 il: 18 Ottobre 2003 11:43:34 »
Mi dava problemi anche la versione 1.5rc2.
Ora cmq aspetto la nuova versione del pack in ita e poi ti sapro' dire prometeo!

Saluti Enrico

0 Utenti e 1 Visitatore stanno visualizzando questo topic.