Notizie: è uscita la versione 68 di Thunderbird! Scopri tutte le novità!

Autore Topic: Nessuno ha ancora capito perchè WIN 7 e Thund 3 non sono compatibili?  (Letto 925 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Salve,
io le ho provate tutte le cose che suggerite nel forum ma con WIN 7 e l'ultima versione di thunderbird

tutte le volte che clicco su un messaggio di posta ci mette anche un minuto e mezzo (ma arriva fino a tre minuti di attesa) con Thund in stato (non risponde)

penso ancora che thunderbird sia potentissimo ma questo bug andrebbe risolto...

P.S. ho circa una decina di indirizzi di posta condivisi con altre persone del mio ufficio. Con thund vecchia versione nessun problema... non ho cambiato nulla se non la versione di thunderbird... si brancola nel buio?

Grazie


Offline grillaio

  • Post: 615
Salve,
io le ho provate tutte le cose che suggerite nel forum ma con WIN 7 e l'ultima versione di thunderbird

tutte le volte che clicco su un messaggio di posta ci mette anche un minuto e mezzo (ma arriva fino a tre minuti di attesa) con Thund in stato (non risponde)

penso ancora che thunderbird sia potentissimo ma questo bug andrebbe risolto...

P.S. ho circa una decina di indirizzi di posta condivisi con altre persone del mio ufficio. Con thund vecchia versione nessun problema... non ho cambiato nulla se non la versione di thunderbird... si brancola nel buio?

Grazie



hai fatto l'installazione pulita?

Offline jooliaan

  • Lazy Old Man
  • Post: 8532
    • BlogZilla
Prima che noi si possa darti una mano potresti, per favore, darci tutte le indicazioni riportate qui: http://forum.mozillaitalia.org/index.php?topic=42451.0 ?

Grazie! :)

Offline grillaio

  • Post: 615
e comunque il titolo mi sembra "scorretto": il mio TB3 e Win7 vanno d'accordissimo...

Ok, gentilissimi ragazzi... ecco le info richieste

    * WINDOWS 7 Professional
    * Kaspersky antivirus
   Ecco di seguito il risultato di Extension List Dumper.


- Clippings 3.1.1
- Extension List Dumper 1.14.8
- XNote 2.1.0
   (Inattivo, Incompatibile)

Grazie ragazzi

e comunque il titolo mi sembra "scorretto": il mio TB3 e Win7 vanno d'accordissimo...

Oh, allora una speranza di non dover reinstallare la vecchia versione ce l'ho ^^
Ma tu hai account di posta su un server in comune con altri pc?

Offline miki64

  • Moderatore
  • Post: 30944
  * Kaspersky antivirus
   
Ecco il motivo: è quello incompatibile con Thunderbird!  :x
Proprio oggi ho suggerito ad un utente come procedere con KAV:
http://forum.mozillaitalia.org/index.php?topic=44862.msg286923#msg286923

Ho disinstallato KAV e il problema rimane....
 :shock:

Offline miki64

  • Moderatore
  • Post: 30944
Disinstallato, vero? Non disattivato.  :?

prima l'ho disattivato, poi anche disinstallato

Offline miki64

  • Moderatore
  • Post: 30944
Ti rispondo per non sembrare scortese: allora mi spiace, personalmente non ho proprio idea di quale possa essere la causa... 

grazie comunque

Offline grillaio

  • Post: 615
hai già disinstallato completamente TB (previo backup), e reinstallato da zero, senza importare vecchi profili?

Offline lucasali

  • Moderatore
  • Post: 7495
prova a scaricare la versione zip decomprimila in una cartella temporanea e usa quella per accedere al tuo profilo

Alloora ...ecco come mi sembra di avere risolto.... mi sono accorto che andava in palla quando spostavo il click a visualizzare un qualsiasi messaggio con allegato... anche se l'allegato era solo di 2 kb... palla totale.... ho deselezionato VISUALIZZA>>Mostra allegati in linea... e ora va che è una meraviglia.... possibile? che fosse lo scaricamento da un server degli allegati seppur leggeri?
che dite?
Grazie a tutti

0 Utenti e 1 Visitatore stanno visualizzando questo topic.