Autore Topic: TB3 Problema icone tasti risposta  (Letto 1680 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline DaniloV

  • Post: 25
TB3 Problema icone tasti risposta
« il: 22 Dicembre 2009 23:10:00 »
Ciao,
ho installato TB3 e funziona perfettamente tutto compresa l'importazione....

C'è solo questo fastidioso problema:
http://i198.photobucket.com/albums/aa32/GE90-115/Senzatitolo-1.jpg
c'è questa specie di unico tastone per la funzione rispondi o archivia. qualcuno sa come resettar ele icone per caso?

tnx
« Ultima modifica: 23 Dicembre 2009 23:10:56 da lucasali »

Offline michro

  • Moderatore
  • Post: 20244
Re: TB3 Problema icone tasti risposta
« Risposta #1 il: 22 Dicembre 2009 23:16:51 »
Stai utilizzando il tema di default o qualche altro tema?

Offline DaniloV

  • Post: 25
Re: TB3 Problema icone tasti risposta
« Risposta #2 il: 22 Dicembre 2009 23:21:32 »
Accidenti sei una saetta!
Grazie era quello il problema avevo ancora caricato un tema da tb2. Tra l'altro quello di default nuovo mi sembra molto molto migliore di tanti add on che finora ho visto. Veramente notevole!

Grazie ancora.

D.

[EDIT: se può essere di aiuto per altri ho adottato la seguente procedura per installare tutto. Backup dell'intera directory per sicurezza; installazione di TB3 sulla vecchia; installazione di enigmail e lightning; fine; non ho dovuto fare altro si è portato dietro messaggi, rubrica account ecc ecc.]
« Ultima modifica: 22 Dicembre 2009 23:23:52 da DaniloV »

Offline michro

  • Moderatore
  • Post: 20244
Re: TB3 Problema icone tasti risposta
« Risposta #3 il: 22 Dicembre 2009 23:27:12 »
Contento che tu abbia risolto e di essere stato utile e adesso...zooot...come una saetta mi sa che me ne vado a dormire! :P

0 Utenti e 1 Visitatore stanno visualizzando questo topic.