Notizie: puoi sempre seguire i nostri aggiornamenti su Twitter (@MozillaItalia) e Facebook (/MozillaItalia)

Autore Topic: in alcuni siti vedo [AD] al posto delle immagini  (Letto 2980 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Sokak

  • I speak a logs
  • Moderatore
  • Post: 4371
    • Ask Sokak
Re: in alcuni siti vedo [AD] al posto delle immagini
« Risposta #15 il: 08 Novembre 2006 23:09:48 »
:lol:

Se è il software real che ti serve scaricare, cerca su Download.com o siti simili.

Tanto software, ma sei sicura che i riquadri [ad] che vedrai saranno solo pubblicità che è cosa buona e giusta eliminare, mentre i link ai download importanti saranno comunque cliccabili! ;)

Offline luke23

  • Post: 20
Re: in alcuni siti vedo [AD] al posto delle immagini
« Risposta #16 il: 08 Novembre 2006 23:29:38 »
ooops! hai ragione! cmq è outpost il firewall e l'ho messo proprio da poco...ahahah che figura!  :oops:

e quindi cosa devo fare per sbloccarlo?

ciao!
anch'io uso OUTPOST come firewall.
Se vuoi che vengano visualizzati i contenuti di cui parli è sufficiente che tu apra la schermata di Outpost, vai sulla scheda "ADS" nella sezione dei plug-ins, poi la selezioni col tasto destro, ti apparirà un menù in cui devi togliere il flag dalle prime 2 righe del menu' ,che riguardano appunto il blocco dei contenuti che tu invece vuoi poter vedere (anche se poi si tratta quasi solo di pubblicità..)
Ciao!

Offline Jojo3

  • Post: 70
Re: in alcuni siti vedo [AD] al posto delle immagini
« Risposta #17 il: 09 Novembre 2006 08:41:57 »
grazie mille luke23! anche se non c'era la scheda ADS nelle opzioni di plug-ins (forse abbiamo versioni diverse, la mia è outpost pro 4), però ho selezionato che al posto della scritta [AD] ho messo sostituisci con immagini trasparenti e mi va benissimo così.
Grazie ancora a tutti.

Offline halifax

  • Post: 5904
Re: in alcuni siti vedo [AD] al posto delle immagini
« Risposta #18 il: 09 Novembre 2006 21:48:01 »
ah mi sembrava che halifax conosceva questo problema, visto che è lui che ne ha parlato...
Non è questione di saperlo o meno, questo è il forum di supporto dei software mozilla, visto che il problema è da ricondurre non ad uno di essi ma a un programma terzo, per sapere come configurarlo al meglio devi consultare uno dei tanti forum reperibili in rete dove si discute di informatica in generale, e postare al loro interno il tuo quesito.

0 Utenti e 1 Visitatore stanno visualizzando questo topic.