Notizie: Mozilla Italia Social: Twitter - Facebook - Google+

Autore Topic: ho problemi col plugin vshare  (Letto 4487 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline tigrebianka

  • Post: 2
ho problemi col plugin vshare
« il: 25 Novembre 2010 00:01:05 »
ciao a tutti, sono nuovo, e ho anke installato da poco mozilla, il mio sistema operativo windows xp sp3 il mio antivirus l'avira e la mia versione di mozilla il 4.0 beta 7.
il mio problema ke quando provo a guardare un canale in streaming con mozilla,il canale nn mi si apre e mi spunta una finestra ke mi chiede di scaricare il plugin di vshare...io faccio il download dalla stessa finestra, lo installo, riavvio il browser, ma quando vado per vedere il canale mi dice sempre di scaricare il plugin vshare...intanto il vshare installato correttamente in quanto mi anke apparsa la barra di vshare...e poi se provo ad aprire gli stessi canali con explorer mi si aprono senza problemi...a cosa puo essere dovuto? grazie in anticipo e spero di essere stato chiaro

edit by miki64: per cortesia, come da Regolamento cerchiamo di evitare le "k" al posto del "ch", grazie.
« Ultima modifica: 25 Novembre 2010 08:07:00 da miki64 »

Offline Iceberg

  • Moderatore
  • Post: 5239
Re: ho problemi col plugin vshare
« Risposta #1 il: 25 Novembre 2010 00:32:28 »
Ti segnalo questa recente discussione dove si parla di questo plugin che dava problemi anche dopo averlo disinstallato:

http://forum.mozillaitalia.org/index.php?topic=47172.0

Offline tigrebianka

  • Post: 2
Re: ho problemi col plugin vshare
« Risposta #2 il: 25 Novembre 2010 09:36:45 »
 :shock:  :shock:  :( iceberg io ho letto la conversazione, ma nn c'ho capito nulla di quello ke devo fare...potresti aiutarmi??? scusa ancora

0 Utenti e 1 Visitatore stanno visualizzando questo topic.